juste un soucis

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

juste un soucis

Message par Invité le Sam 10 Mai 2008 - 16:03

Rappel du premier message :

Voila je ne sais pas si c'est moi ou le fofo c'est tout noir on ne vois rien ?????
avatar
Invité
Invité


Revenir en haut Aller en bas


Re: juste un soucis

Message par S-Thury le Lun 12 Mai 2008 - 17:55

Oui je veux bien quand tu le voie et quand c'est noir.

_________________
Carte mere: Asus P5Q PRO
Processeur: Intel core 2 quad q6600 2.4 ghz o/c @ 3.2 ghz
Memoire: 4GO (2x2GO) DDR-2 6400 800Mhz G-Skill CAS 5-5-5-15
Disque dur: Seagate 250GO Sata, Maxtor 60GO 7200trm IDE sur Sata, Maxtor 250GO 7200trm IDE sur Sata
Carte pci: Carte Hauppauge WinTV Go
Carte Graphique: Geforce Asus EN8800 GTS 320MO DDR-3 PCI-E 513/792/1188 o/c @ 600/880/1500
Alimentation: Seasonic S12+ 650W
System: Windows vista intégrale
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6912
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: juste un soucis

Message par Invité le Lun 12 Mai 2008 - 18:58

Spoiler:
Re voila
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: juste un soucis

Message par S-Thury le Lun 12 Mai 2008 - 19:10

les image de fond des td ou th tu les voie ?

_________________
Carte mere: Asus P5Q PRO
Processeur: Intel core 2 quad q6600 2.4 ghz o/c @ 3.2 ghz
Memoire: 4GO (2x2GO) DDR-2 6400 800Mhz G-Skill CAS 5-5-5-15
Disque dur: Seagate 250GO Sata, Maxtor 60GO 7200trm IDE sur Sata, Maxtor 250GO 7200trm IDE sur Sata
Carte pci: Carte Hauppauge WinTV Go
Carte Graphique: Geforce Asus EN8800 GTS 320MO DDR-3 PCI-E 513/792/1188 o/c @ 600/880/1500
Alimentation: Seasonic S12+ 650W
System: Windows vista intégrale
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6912
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: juste un soucis

Message par Invité le Lun 12 Mai 2008 - 19:12

non pas du tout
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: juste un soucis

Message par S-Thury le Lun 12 Mai 2008 - 19:17

sa serrai bien si je pourrai savoir si sa le fait a d'autres personnes
et aussi si sa ne leur fait pas suivant leurs systemes d'exploitation et navigateurs

sa me permetra de savoir si sa le fait specifiquement a quelque chose, ou a tout le monde

_________________
Carte mere: Asus P5Q PRO
Processeur: Intel core 2 quad q6600 2.4 ghz o/c @ 3.2 ghz
Memoire: 4GO (2x2GO) DDR-2 6400 800Mhz G-Skill CAS 5-5-5-15
Disque dur: Seagate 250GO Sata, Maxtor 60GO 7200trm IDE sur Sata, Maxtor 250GO 7200trm IDE sur Sata
Carte pci: Carte Hauppauge WinTV Go
Carte Graphique: Geforce Asus EN8800 GTS 320MO DDR-3 PCI-E 513/792/1188 o/c @ 600/880/1500
Alimentation: Seasonic S12+ 650W
System: Windows vista intégrale
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6912
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: juste un soucis

Message par kiri le Lun 12 Mai 2008 - 20:26



j'utilise xp pro et firefox

j'espere que ca vous aidera :)

bonne soirée
avatar
kiri
Debutant Attentif
Debutant Attentif

Date d'inscription : 17/09/2007
Nombre de messages : 46
Points : 3744
Réputation : 0

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: juste un soucis

Message par Joe le Lun 12 Mai 2008 - 20:40

Moi je dis CTRL+F5 et je n'ai aucun problème
avatar
Joe
Nouveau
Nouveau

Date d'inscription : 06/08/2006
Nombre de messages : 1
Points : 4151
Réputation : 0

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: juste un soucis

Message par S-Thury le Lun 12 Mai 2008 - 20:48

Joe a écrit:Moi je dis CTRL+F5 et je n'ai aucun problème

sans faire sa il s'affiche pas corectement ?
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6912
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: juste un soucis

Message par S-Thury le Mar 13 Mai 2008 - 11:30

fanfan2007 a écrit:Toujours pareil desole je le vois et apres tt noir je crois qui m en veux gasper sort de la si tu veux je te refais un imprim

tu peux me dir si maintenent sa fonctionne ?
j'ai remplacer :
Code:
background-image: url("http://img403.imageshack.us/img403/1482/fond2tk5.png");

par:
Code:
background: url("http://img403.imageshack.us/img403/1482/fond2tk5.png");
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6912
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: juste un soucis

Message par Invité le Mar 13 Mai 2008 - 12:33

Moi je vois le fond blanc alors que il y a pas si longtemps il y avait un fond. Vous l'avez supprimé ou vous buguez ? ^^

Non c'est bon c'est que le fond est trop lourd en fait.
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: juste un soucis

Message par Invité le Mar 13 Mai 2008 - 13:30

tjs pas pour moi
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: juste un soucis

Message par Tina le Mar 13 Mai 2008 - 14:17

pour moi il y as pas de problème
tout est correcte
;)
avatar
Tina
Moderatrice
Moderatrice

Féminin
Age : 68
Localisation : Bretagne
Loisirs : creations paint shop pro et animations
Date d'inscription : 10/04/2006
Nombre de messages : 746
Points : 5118
Réputation : 4

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: juste un soucis

Message par Invité le Mar 13 Mai 2008 - 14:22

en faite je vois le fond noir du forum et ou ecrire les messages blanc voila redman j'ai fais un imprim plus haut
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: juste un soucis

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum