Exposé de plusieurs problèmes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Exposé de plusieurs problèmes

Message par regis le Dim 16 Mai 2010 - 23:09

Bonsoir à vous,

Je me permets de venir vous exposer plusieurs problèmes que je rencontre dans différents forums.

1) Quand je veux mettre un message dans un forum xooit ou phpbb, je ne sais pas l'envoyer sans qu'il me rajoute des "phrases" que je n'ai pas mises. (Voici un exemple : free web advertising).
Que dois-je faire ?
Qu'est-ce que cela signifie ?

2) Sur un des forum phpbb, je ne sais pas envoyer de MP. Alors que j'ai bien règlé ma page d'utilisateur.

3) Sur le forum xooit, je ne sais plus envoyer de message car il me demande de mettre au moins 2 choix pour faire un sondage alors que je ne veux pas en faire.

J'utilise Windows XP Familial, Avast (comme anti-virus)

Merci de m'aider

Amicalement

Régis
avatar
regis
Invité


Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par WesSite le Lun 17 Mai 2010 - 14:26

Bonjour Regis,

Tout d'abord merci d'être venu sur Thury-informatique. Je vais essayer de répondre à tes questions.

1) Quand je veux mettre un message dans un forum xooit ou phpbb, je ne sais pas l'envoyer sans qu'il me rajoute des "phrases" que je n'ai pas mises. (Voici un exemple : free web advertising).
Que dois-je faire ?
Qu'est-ce que cela signifie ?

Si ce problème apparait sous plusieurs forums, il y a de grande chance que se soit lié à un virus, pour le supprimer je te conseil de désinstaller Avast (si version gratuite, que je considère comme peut fiable) et d'installer Avira Antivir (gratuit et puissant) que tu trouvera ici :
Téléchargement Avira Antivir
Installes le, puis mets le à jour et enfin fait un scan complet de ton ordinateur.

2) Sur un des forum phpbb, je ne sais pas envoyer de MP. Alors que j'ai bien règlé ma page d'utilisateur.

Pour envoyer un message privé à un membre via PhpBB, je te conseil de suivre ce petit tuto qui s'applique normalement à tous les forums PhpBB :
Liens vers le tuto
Sinon tu trouves un message du membre à qui tu veux envoyer le MP et à côté tu trouveras un bouton MP.

3) Sur le forum xooit, je ne sais plus envoyer de message car il me demande de mettre au moins 2 choix pour faire un sondage alors que je ne veux pas en faire.

Je ne connais pas trop xooit, mais plusieurs systèmes de forum sont disponibles (PhpBB, PunBB, ...), donc je ne sais pas comment d'aider sur ce point, si tu as plus de détails ?

Voilà j'espère que ma réponse s'aidera, n'hésite pas poster de nouveau.

@+

_________________



avatar
WesSite
Informaticien
Informaticien

fr re Masculin
Age : 29
Emploi : Technicien informaticien
Localisation : Devant mon PC
Loisirs : Le cinéma, le bowling, et le web
Date d'inscription : 06/12/2009
Nombre de messages : 231
Points : 4057
Réputation : 53
Système d'exploitation : Windows 7 Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par axielle le Lun 17 Mai 2010 - 16:47

Bonjour Régis et merci d'être venu poser ton problème.

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 60
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5572
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par Régis le Mer 19 Mai 2010 - 12:41

Bonjour, WesSite et Axielle,

Merci pour votre réponse très rapide.

J'ai désinstallé Avast (qui est vraiment peu fiable en gratuit ou en "enregistré") et j'ai passé Avira. Celui-ci a découvert 35 virus (trojans, logiciels malveillants,....). Mon ordinateur était vraiment infecté de chez infecté. Je l'ai passé plusieurs fois... mais l'infection était toujours présente

Les problèmes restants les même, j'ai installé Microsoft Security Essentials. Celui-ci a découvert plus d'une dizaine de virus, trojans, logiciels malveillants. L'infection a disparu.

Concernant les forums, le problèmes est resté le même. Je me demande s'il ne serait pas bon (avec l'accord des administrateurs) de faire une nouvelle inscriptions.

Je tiens encore à vous remercier pour l'aide, le temps que vous m'avez fourni

Bien amicalement

Régis
avatar
Régis
Invité


Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par axielle le Mer 19 Mai 2010 - 13:02

J'ai entendu parler de Microsoft Security Essentials, n'est-il pas de base dans Windows7 ?

C'est peut-être un peu hors sujet mais j'avais Avira et de nombreux plantages de Firefox
Depuis environ 3 semaines j'ai remit Avast et plus de soucis. Il détecte les problèmes et bloque les entrées mais sans faire planter Firefox.

Alors dis-moi WesSite que penses-tu de Microsoft Security Essentials ?


Merci Régis de nous avoir donner les résultats

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 60
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5572
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par WesSite le Mer 19 Mai 2010 - 13:22

Bonjour,

axielle a écrit:J'ai entendu parler de Microsoft Security Essentials, n'est-il pas de base dans Windows7 ?
Non il n'est pas intégrer de base dans Windows 7 (seule la détection des menaces est intégrée), la faute à la commission de régulation de la libre concurrence. Maintenant dans la toute dernière version de Windows Internet explorer n'est plus installé par défaut, il propose plusieurs navigateurs web. Microsoft n'est plus libre d'intégrer un ses produits dans un autre produit qui lui appartient (peu mal dit ma phrase ), mais ou va le monde ....
axielle a écrit:Alors dis-moi WesSite que penses-tu de Microsoft Security Essentials ?
Je n'ai pas encore eu la chance de le tester, mais les avis sont très positifs (base virale à jour et maintenu à jour, Microsoft connait bien son système se qui est un avantage énorme par rapport à ses concurrent et il est gratuit pour les particuliers).

@+

_________________



avatar
WesSite
Informaticien
Informaticien

fr re Masculin
Age : 29
Emploi : Technicien informaticien
Localisation : Devant mon PC
Loisirs : Le cinéma, le bowling, et le web
Date d'inscription : 06/12/2009
Nombre de messages : 231
Points : 4057
Réputation : 53
Système d'exploitation : Windows 7 Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par axielle le Mer 19 Mai 2010 - 14:19

Merci WesSites. Je vais le tester et je te donnerai des nouvelles

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 60
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5572
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par Régis le Lun 7 Juin 2010 - 11:06

Bonjour,

Je viens vous donner de mes nouvelles à la suite du problème que j' avais avec les forum pour mettre des messages.

1) Quand je veux mettre un message dans un forum
xooit ou phpbb, je ne sais pas l'envoyer sans qu'il me rajoute des
"phrases" que je n'ai pas mises. (Voici un exemple : ).
Que dois-je faire ?
Qu'est-ce que cela signifie
?

J'en ai parlé sur le forum d'aide de "Forumactif".

Et la solution : le module "Site Advisor Module" est venu s'installer à mon navigateur firefox.
Ce module s'introduit sans que vous ne fassiez aucune manoeuvre.

Pour qu'il ne vous dérange plus dans votre travail vous devez le désactiver voire le désinstaller.
Pour ma part, je n'ai pas su le désinstaller.

Amicalemant

Régis
avatar
Régis
Invité


Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par axielle le Lun 7 Juin 2010 - 17:51

Tu as essayé par la voie la plus simple
Menu démarrer >> Paramètres >> Panneau de configurations >> Ajout /Suppression de programmes

Ou disque c: >> Programmes files

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 60
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5572
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Exposé de plusieurs problèmes

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum