Probléme BOSD besoin d'aide

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probléme BOSD besoin d'aide

Message par Darkcide le Mer 8 Déc 2010 - 22:40

Bonjour j'ai un problème avec mon PC!!
J'ai monté un PC moi même j'ai commandé mes pièces et tout!!
Au début j'avais des BOSD mais je me suis rendu compte que les barrettes de Ram n'étaient pas compatible!!
J'ai donc procéder a un échange!!
Ensuite j'ai Formater et enlever la pile du bios pour réinitialiser!!
Mais j'ai de nouveau des BOSD!!

Ils surviennent quand je joue aux jeux ou quand je regarde des Vidéos sur dailymotion !
Mais Driver sont a jour le Bios aussi!!

Avec les cotes d'erreurs je suis tombé sur la piste du réglage de FSB entre le Proc/Ram... mais bon je ne suis sur de rien

Et dernièrement j'ai eu sa:

Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7600.2.0.0.256.1
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 50
BCP1: FFFFF880037B8125
BCP2: 0000000000000001
BCP3: FFFFF960001C86D0
BCP4: 0000000000000000
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1


Fichiers aidant à décrire le problème :
C:\Windows\Minidump\120110-14149-01.dmp
C:\Users\Darkcide\AppData\Local\Temp\WER-29733-0.sysdata.xml


Autres code d'erreur que j'ai eu:

BCCode: fc
BCP1: FFFFF8A000BB53E0
BCP2: EAC00000B7C61963
BCP3: FFFFF88005F37740
BCP4: 0000000000000002
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

Identificateur de paramètres régionaux: 1036
BCCode: be
BCP1: FFFFF88005521659
BCP2: 80000001273FF121
BCP3: FFFFF8800952A3C0
BCP4: 000000000000000B
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1


Identificateur de paramètres régionaux: 1036
BCCode: 1000007e
BCP1: FFFFFFFFC0000005
BCP2: FFFFF80002EC5736
BCP3: FFFFF88002C75658
BCP4: FFFFF88002C74EC0
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

____________________________________________________INFO SYSTÈME SUR MACONFIG.COM_______________________________________

Système d'exploitation
Windows 7 Edition Intégrale (x64) (build 7600)

Navigateur web par défaut: Mozilla Firefox

Client e-mail par défaut:
Antispyware:Spybot - Search and Destroy 1.0.0.6
WinSAT
Note Générale 5.9 (Processeur: 7.4, Mémoire vive: 7.4, Graphiques: 7.5, Graphiques de jeu: 7.5, Disque dur principal: 5.9 )

Carte mère
SMBios version 2.5
ASUSTeK Computer INC. M4N75TD Rev 1.xx

Bios: American Megatrends Inc. 1201 06/01/2010 taille: 1024Kb

Chipset
Northbridge: NVIDIA nForce 740a SLI
Southbridge: NVIDIA nForce 740a SLI MCP

Processeur
AMD Phenom II X6 1055T Thuban Socket AM3 (938) (@45 nm) 2800 Mhz ( L1I: 6 x 64 Ko, L1D: 6 x 64 Ko, L2: 6 x 512 Ko, L3: 6144 Ko )

Mémoire
Mémoire physique totale: 4096 Mo, Type: DDR3, @666.7MHz, 9.0-9-9-24-1T
DDR3 G.Skill F3-12800CL7-2GBRH 2048 Mo PC3-10700 (667 Mhz)
DDR3 G.Skill F3-12800CL7-2GBRH 2048 Mo PC3-10700 (667 Mhz)

Carte Graphique
NVIDIA GeForce GTX 460

Périphériques IDE
WDC WD6402AAEX-00Z3A0 05.01D05 (SATA II, 596.17 Go)

Disque dur
WDC WD6402AAEX-00Z3A0 ATA Device
WD 5000AAD External USB Device
Cartes PCI/AGP

Stockage
nVidia Corporation:MCP78S [GeForce 8200] IDE: M3N72-D
nVidia Corporation:MCP78S [GeForce 8200] SATA Controller (non-AHCI mode):

Réseau
nVidia Corporation:MCP77 Ethernet:

Affichage
nVidia Corporation:GF104 [GeForce GTX 460]:

Multimedia
nVidia Corporation:MCP72XE/MCP72P/MCP78U/MCP78S High Definition Audio:
nVidia Corporation:GF104 High Definition Audio Controller:

Mémoires
nVidia Corporation:MCP78S [GeForce 8200] Memory Controller: M3N72-D
nVidia Corporation:MCP78S [GeForce 8200] Memory Controller: M3N72-D
nVidia Corporation:MCP78S [GeForce 8200] Memory Controller: M3N72-D

Ponts
nVidia Corporation:MCP78S [GeForce 8200] LPC Bridge: M3N72-D
nVidia Corporation:MCP78S [GeForce 8200] PCI Bridge
nVidia Corporation:MCP78S [GeForce 8200] PCI Express Bridge
Materiel non reconnu (V:nVidia Corporation,D:0x779)
nVidia Corporation:MCP78S [GeForce 8200] PCI Bridge
nVidia Corporation:MCP78S [GeForce 8200] PCI Bridge
Advanced Micro Devices [AMD]:Family 10h Processor HyperTransport Configuration
Advanced Micro Devices [AMD]:Family 10h Processor Address Map
Advanced Micro Devices [AMD]:Family 10h Processor DRAM Controller
Advanced Micro Devices [AMD]:Family 10h Processor Miscellaneous Control
Advanced Micro Devices [AMD]:Family 10h Processor Link Control

Processeurs
nVidia Corporation:MCP78S [GeForce 8200] Co-Processor: M3N72-D

Bus Series
nVidia Corporation:MCP78S [GeForce 8200] SMBus: M3N72-D
nVidia Corporation:MCP78S [GeForce 8200] OHCI USB 1.1 Controller: M3N72-D
nVidia Corporation:MCP78S [GeForce 8200] EHCI USB 2.0 Controller: M3N72-D
nVidia Corporation:MCP78S [GeForce 8200] OHCI USB 1.1 Controller: M3N72-D
nVidia Corporation:MCP78S [GeForce 8200] EHCI USB 2.0 Controller: M3N72-D
VIA Technologies, Inc.:VT6306/7/8 [Fire II(M)] IEEE 1394 OHCI Controller: M4A series motherboard
Périphérique USB
Logitech, Inc. G5 Laser Mouse (Périphérique USB composite)
Logitech, Inc. G5 Laser Mouse (Périphérique dentrée USB)
Logitech, Inc. G5 Laser Mouse (Périphérique dentrée USB)
Western Digital Technologies, Inc. Périphérique de stockage de masse USB

Clavier
Clavier standard PS/2
Souris
Souris HID
Ecran(s)
Moniteur Plug-and-Play générique(LG Electronics Inc. (GoldStar Technology, Inc.) W2261)

____________________________________________________________________________________________________



Journal D'évènement: Voila comment sa se présente!
(Un exemple d'évent parti temps d'autre!!!)
Ceci et le moment quand je plante!! Tous se qui se passe a se moment la!

(17.03.36) Erreur: L’arrêt système précédant à 17:01:15 le ?01/?12/?2010 n’était pas prévu.
Journal: Systeme
Source: Event-Log
Evenement: 6008
Niveau: Erreur
Opcode:
Connecté: 01/12/2010 17:03:36
Catégorie: Aucun
Mots clés: Classique


(17.03.31) Critique: Le système a redémarré sans s’arrêter correctement au préalable. Cette erreur peut survenir si le système ne répond plus, s’est bloqué ou n’est plus alimenté de façon inattendue.
Journal: Systeme
Source: Kernel-Power
Evenement: 41
Niveau: Critique
Opcode: Informations
Connecté: 01/12/2010 17:03:31
Catégorie: (63)
Mots clés: (2)



(17.03.40) Erreur: L’ordinateur a redémarré après une vérification d’erreur. La vérification d’erreur était : 0x00000050 (0xfffff880037b8125, 0x0000000000000001, 0xfffff960001c86d0, 0x0000000000000000). Un vidage a été enregistré dans : C:\Windows\MEMORY.DMP. ID de rapport : 120110-14149-01.
Journal: Systeme
Source: Vérification d’erreur
Evenement: 1001
Niveau: Erreur
Opcode: Informations
Connecté: 01/12/2010 17:03:40
Catégorie: Aucun
Mots clés: Classique



(17.03.39) Erreur: Les événements d’audit ont été ignorés par le transport. 0
Journal: Securité
Source: Event-Log
Evenement: 1101
Niveau: Erreur
Opcode: Informations
Connecté: 01/12/2010 17:03:39
Catégorie: Traitement des événements
Mots clés: Succès de l’audit
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par axielle le Jeu 9 Déc 2010 - 16:41

Bonjour Darkcide

WesSite va sans doute passer sous peu te donner des conseils
Merci de nous avoir exposé ton problème wink

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 61
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5626
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Jeu 9 Déc 2010 - 20:28

Ok merci
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par axielle le Dim 12 Déc 2010 - 13:41

Ben, je pense que WesSite doit être overbooké pour le moment
désolée de ne pas pouvoir t'aider cry

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 61
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5626
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Dim 12 Déc 2010 - 17:29

Y a que lui qui si connais sur le forum ?? ^^

Sinon j'ai monté le PC , en septembre environ , depuis j'ai règle comme cité plus haut le problème des barrettes incompatible.

J'ai eu de l'aide de gens que je connais mais après , ils ont pas trop su d'où pouvais venir le problème!

Sinon de nouveau rapport d'erreur!

Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 3b
BCP1: 00000000C0000005
BCP2: FFFFF80002ED5535
BCP3: FFFFF880071DF810
BCP4: 0000000000000000
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1


BCCode: d1
BCP1: FFFFF88014875A8C
BCP2: 0000000000000002
BCP3: 0000000000000008
BCP4: FFFFF88014875A8C
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1


BCCode: 1e
BCP1: FFFFFFFFC0000005
BCP2: FFFFF960002D7D95
BCP3: 0000000000000000
BCP4: FFFFFFFFFFFFFFFF
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

Et pour l'info que j'avais trouver le (Peu être réglage a faire sur le FSP )
Eu a partir du rapport information sur le système Nvedia:


[Affichage]
Système d'exploitation : Windows 7 Ultimate, 64-bit
Version de DirectX : 11.0
Processeur graphique : GeForce GTX 460
Version du pilote : 260.99
Noyaux CUDA : 336
Horloge principale : 800 MHz
Horloge de Shader : 1600 MHz
Horloge de mémoire : 2000 MHz (4000 MHz débit)
Interface de mémoire : 256 bits
Mémoire graphique disponible totale : 2815 Mo
Mémoire vidéo dédiée : 1024 Mo de GDDR5
Mémoire vidéo du système : 0 Mo
Mémoire du système partagée : 1791 Mo
Version BIOS vidéo : 70.04.13.00.01
IRQ : 17
Bus : PCI Express x8 Gen2

Donc sa serais sur l'horloge qui son mal configurer!! mais bon sur le Bios C en automatique

Voila, en espérant avoir une réponse très bientôt! =)
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par axielle le Mer 15 Déc 2010 - 17:15

Hélas oui il n'y a que lui qui pourrait t'aider cry2

Je ne fais que la gestion du forum en attendant de trouver un informaticien qui reprendra le flambeau.


_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 61
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5626
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Lun 20 Déc 2010 - 2:39

Info sup:

J'ai adobe flash qui plante!!!


FSB: From bios

CPU 2800 Mhz
RAM 1333 Mhz

Ram
Installer 4096 MB
Total 4096 MB

Ram Fréquance
Auto
800
1066
1333
1600

CPU /NB
Auto
1400
1600
1800
2000


Dernière édition par Darkcide le Lun 20 Déc 2010 - 17:26, édité 1 fois
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par axielle le Lun 20 Déc 2010 - 15:21

Je vais envoyer un message à Thury voir s'il sait venir te dépanner wink

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 61
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5626
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Lun 20 Déc 2010 - 15:48

ok merci !!
Car la je commence a me faire chier -_- je peux rien faire!!!
Vidéo sur internet , jeux .... BSOD
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par S-Thury le Jeu 23 Déc 2010 - 17:08

bonjour,

merci axielle pour le mail, alors je vient un peux pres de tout lire ta carte graphique a une prise dalimentation dessus ??
tu peux me decrire tout le materiels que tu a mis dans la tour marque model et puissance aussi si tu a les boite ou si tu les connait.

_________________
Carte mere: Asus P5Q PRO
Processeur: Intel core 2 quad q6600 2.4 ghz o/c @ 3.2 ghz
Memoire: 4GO (2x2GO) DDR-2 6400 800Mhz G-Skill CAS 5-5-5-15
Disque dur: Seagate 250GO Sata, Maxtor 60GO 7200trm IDE sur Sata, Maxtor 250GO 7200trm IDE sur Sata
Carte pci: Carte Hauppauge WinTV Go
Carte Graphique: Geforce Asus EN8800 GTS 320MO DDR-3 PCI-E 513/792/1188 o/c @ 600/880/1500
Alimentation: Seasonic S12+ 650W
System: Windows vista intégrale
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6790
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Jeu 23 Déc 2010 - 20:02

Alors ma Carte Graphique a 2 port pour être alimenté !
j'ai donc relier 2 câbles PCI 4broches qui vont de l'alim a la CG

Alimentation: Akasa Freedom Power 750 - Alimentation modulaire 750W ATX12V v2.2/EPS12V - 80 PLUS Bronze

Je vais te donner l'adresse du site ou j'ai commandé!

Alim: http://www.ldlc.com/fiche/PB00081712.html
Proc: http://www.ldlc.com/fiche/PB00100069.html
CG: http://www.ldlc.com/fiche/PB00103286.html
CM: http://www.ldlc.com/fiche/PB00099990.html
Ram: http://www.grosbill.com/4-g_skill_ripjaws_series_4go_2x_2_go_pc12800_1600_mhz_cl7_f3_12800cl7d_4gbrh-97438-informatique-memoire_ddr3



avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par S-Thury le Lun 27 Déc 2010 - 16:32

tu na pas une autre carte graphique sous la main ou emprinter pour essayer a la place de celle-ci ? le processeur tu la bien monter et le ventillateur le refroidi bien ?

essais aussi de tout debrancher et laisser le minimum debranche les usb en plus, les fire wire laisse que 1 seule memoire juste le disque dure ou il y a le systeme, debranche les lecteur disquette ou cd ou carte memoire une foie le minimum pour que le pc marche donc tout le reste debrancher de l'alim et de la carte mere fait un teste

_________________
Carte mere: Asus P5Q PRO
Processeur: Intel core 2 quad q6600 2.4 ghz o/c @ 3.2 ghz
Memoire: 4GO (2x2GO) DDR-2 6400 800Mhz G-Skill CAS 5-5-5-15
Disque dur: Seagate 250GO Sata, Maxtor 60GO 7200trm IDE sur Sata, Maxtor 250GO 7200trm IDE sur Sata
Carte pci: Carte Hauppauge WinTV Go
Carte Graphique: Geforce Asus EN8800 GTS 320MO DDR-3 PCI-E 513/792/1188 o/c @ 600/880/1500
Alimentation: Seasonic S12+ 650W
System: Windows vista intégrale
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6790
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Lun 27 Déc 2010 - 22:48

Je n'ai pas d'autre Carte graphique !!!
Pro et ventirad bien monter la pate thermique etait déja mise j'avais plus cas enlever un cache et posé!

je vais essayer de débrancher les connecteurs avant (usb/sata/Audio)
Pas de lecteur disquette ni CD, j'ai installé Seven avec une clé USB
J'ai que 1 dd (Western digital black caviar a 600GO)
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par S-Thury le Lun 3 Jan 2011 - 15:52

et sa donne quoi ?

_________________
Carte mere: Asus P5Q PRO
Processeur: Intel core 2 quad q6600 2.4 ghz o/c @ 3.2 ghz
Memoire: 4GO (2x2GO) DDR-2 6400 800Mhz G-Skill CAS 5-5-5-15
Disque dur: Seagate 250GO Sata, Maxtor 60GO 7200trm IDE sur Sata, Maxtor 250GO 7200trm IDE sur Sata
Carte pci: Carte Hauppauge WinTV Go
Carte Graphique: Geforce Asus EN8800 GTS 320MO DDR-3 PCI-E 513/792/1188 o/c @ 600/880/1500
Alimentation: Seasonic S12+ 650W
System: Windows vista intégrale
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6790
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Mer 5 Jan 2011 - 18:38

Dsl
Les fêtes ^^

Donc euh sa change rien!!
J'ai encore les BSOD
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par S-Thury le Mar 18 Jan 2011 - 16:43

dsl du retard ton windows 7 est un 64 bit ou un 32 bit ?
regarde au niveau de tes pilotes aussi il peux y en avoir un qui va pas

et regarde aussi au niveau de ton port ethernet desactive le ou desinstall et voi si sa continue
car jai deja vu des carte mere qui meme neuve avait des probleme avec le port ethernet du a un default de fabrication je pense.

_________________
Carte mere: Asus P5Q PRO
Processeur: Intel core 2 quad q6600 2.4 ghz o/c @ 3.2 ghz
Memoire: 4GO (2x2GO) DDR-2 6400 800Mhz G-Skill CAS 5-5-5-15
Disque dur: Seagate 250GO Sata, Maxtor 60GO 7200trm IDE sur Sata, Maxtor 250GO 7200trm IDE sur Sata
Carte pci: Carte Hauppauge WinTV Go
Carte Graphique: Geforce Asus EN8800 GTS 320MO DDR-3 PCI-E 513/792/1188 o/c @ 600/880/1500
Alimentation: Seasonic S12+ 650W
System: Windows vista intégrale
avatar
S-Thury
Administrateur
Administrateur

fr Masculin
Age : 35
Emploi : Auto Entrepreneur Maintenance Informatique
Localisation : Bourgogne, Cote D'or, Dijon
Loisirs : Informatique, Internet, Jeux, et pleins d'autres
Date d'inscription : 13/03/2006
Nombre de messages : 3848
Points : 6790
Réputation : 80
Internet Explorer 8

Voir le profil de l'utilisateur http://thury-informatique.forumpro.fr

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Sam 22 Jan 2011 - 21:57

Windows 7 ultimate 64bit

j'ai testé des versions allégé en 64bit j'ai testé ultimate en 32 , plusieurs OS rien ne change
Les pilotes même quand je les installe pas sa bug, j'ai testé sans un jour!!

On ma dit que sa pouvais être un problème de carte mère!

J'ai apporté mon ordi a réparer chez une informaticien -_- sa fait trop longtemps que je peux rien faire et sa ma soulé
Le port Ethernet désactivé je l'avais déjà fais sa, bugé aussi!!
Je tien au courant plus tard sa pourrais peu être aidé quelqu'un, qui, un jour aura le même problème
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par axielle le Lun 24 Jan 2011 - 12:48

C'est gentil Darkcide de nous tenir au courant, en effet ça pourra aider
Merci smile

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 61
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5626
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Darkcide le Mar 22 Fév 2011 - 20:59

Verdict : ils ont fait plein de testes
Mes barrettes étaient en dual Chanel et ils faillaient pas les mettre ainsi ... donc changement de place et sa marche -_- aller savoir pourquoi!!!!

Voila voila =)
avatar
Darkcide
Debutant
Debutant

fr Masculin
Age : 25
Date d'inscription : 01/12/2010
Nombre de messages : 10
Points : 2504
Réputation : 0
Firefox

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par axielle le Mer 23 Fév 2011 - 13:20

Merci beaucoup Darkcide

Comme quoi un petit rien peu faire tout foiré lol2

_________________
avatar
axielle
Administrateur
Administrateur

be Féminin
Age : 61
Emploi : Gestionaire
Localisation : Belgique
Loisirs : Internet
Date d'inscription : 06/06/2007
Nombre de messages : 471
Points : 5626
Réputation : 27
Firefox

Voir le profil de l'utilisateur http://www.first-groupe.com

Revenir en haut Aller en bas

Re: Probléme BOSD besoin d'aide

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum